This project has moved. For the latest updates, please go here.

Can't start the editor

Topics: Help and Support
Sep 3, 2014 at 5:46 AM
I have two computers one running widows xp with no internet and one running ubuntu. I have not yet found or heard of a way to run the editor on linux so I have been trying to do it on xp. Every time I try opening it, it says I need to install .net framework 4.0 even though I have already done so. I can run the ps3 bruteforcesavedata without any problems. If anyone can help me with my problem or knows how to run it on ubuntu 11.1 it would be very appreciated.